blog iphone 4, iPad et iPod Touch france

Forum iPhone, iPad et forfaits iPhone de iPhon.fr et VIPad.fr

Forum Apple iPhone 5S, 5C, 4S, iPod Touch, iPad et iPad Mini, forfaits et accessoires

Vous n'êtes pas identifié.

Annonce

Bienvenue sur le forum des blogs iPhon.fr et VIPad.fr, les blogs iPhone et iPad France !

Pensez à poster dans la bonne rubrique, à respecter les propos des autres internautes, ne pas utiliser le langage SMS, et enfin, à utiliser la fonction 'Recherche' !
Et... Gardez le sens de l'humour, de la convivialité et de la décontraction. On n'est pas là pour se prendre la tête ! ;-)


#1 11-01-2018 21:31:24

BIENNAC87
Membre
Lieu: PERTHES (77)
Date d'inscription: 16-02-2011
Messages: 24

Questions pour techniciens !

Bonjour à tous et tout d’abord tous mes vœux de santé et bonheur pour 2018!

J’ai une question à poser aux spécialistes car je dois dire que je pige pas :

Voilà dans mon bureau de Principal de de collège j’ai installé une petite borne Apple wi-fi sur le réseau Pedagogique :

Quand je viens avec mon MacBook Pro au bureau, je vais dans les préférences réseau et je coche réseau sécurisé en précisant le port du proxy et je vais ensuite sélectionner le nom du groupe (ex pisan, nom de mon collège) . Si je ne fais pas cette manip, quand je veux aller sur internet, la page : « si vous arrivez sur cette page, c’est que vous n’avez pas configuré le proxy : contactez votre administrateur. »

Quand je rentre dans le bureau avec mon iPad Air, (iOS 11.2.2), celui se connecte automatiquement au réseau de la borne et je me connecte au web sans problème. Dans les réglages, la connexion est configurée automatiquement et tout fonctionne....

Et c’est là que je ne comprends pas, mon iPhone 8 se connecte automatiquement à  ma livebox quand je rentre chez moi et fonctionne. Quand j’arrive à mon bureau tandis que l’iPad se connecte tou seul, l’iPhone 8 ( même OS...) soit se connecte au réseau wi-fi mais m’affiche à chaque tentative de connexion internet : « cette connexion n’est pas sécurisée .... quand on va plus loin, on se retrouve avec la la phrase déjà citée, « vous n’avez pas configuré le proxy...)

Je suis all dans réglages réseau de l’iPhone et ai voulu rentrer dans mes paramètre réseau à la main les données du proxy : quand je fais enregistrer, l’iPhone revient en arrière sur mode automatique et le mode manuel reste désactivé et donc je ne peux toujours pas me connecter....

Quelqu’un aurait une piste à me proposer svp ?

Cordialement,

Pascal


iPhone 8
La liberté ne s'use que si l'on ne s'en sert pas (J. Maréchal)

Hors ligne

 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr

L'iPhone sur iPhon.fr, le blog de l'iPhone - blog iPad

iPhon.fr et son forum ne sont pas lis Apple, Orange, SFR ou autres et les marques cites sont la proprit de leurs dtenteurs respectifs.